<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,700italic,400italic' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.altanoticias.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alta Notícias - Notícias de Alta Floresta e Região - Atom" href="http://www.altanoticias.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alta Notícias - Notícias de Alta Floresta e Região - RSS" href="http://www.altanoticias.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alta Notícias - Notícias de Alta Floresta e Região - Atom" href="https://www.blogger.com/feeds/6267794006750482778/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alta Notícias - Notícias de Alta Floresta e Região - Atom" href="http://www.altanoticias.com/feeds/7816270219527169639/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/image.png' rel='image_src'/>
<meta content='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html' property='og:url'/>
<meta content='Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' property='og:title'/>
<meta content='Portal de notícias do município de Alta Floresta-MT e região norte de Mato Grosso.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/w1200-h630-p-k-no-nu/image.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina - Alta Notícias - Notícias de Alta Floresta e Região
</title>
<!-- Description and Keywords (start) -->
<meta content='Site de notícias de Alta Floresta e do Mato Grosso, Aqui Alta Floresta tem voz.' name='description'/>
<meta content='noticias, notícias de Alta Floresta, MT, news, monte verde, nortão, Paranaíta,expoalta, política' name='keywords'/>
<meta content='9QES650_tJjo_a3WuPRcywDAJccbvmuFQrE9qHRrZ-Q' name='google-site-verification'/>
<meta content='ALTANOTÍCIAS' name='AUTHOR'/>
<meta content='all' name='rating'/>
<meta content='index, follow' name='robots'/>
<meta content='BR-MT' name='geo.region'/>
<meta content='Alta Floresta' name='geo.placename'/>
<meta content='3 days' name='revisit-after'/>
<meta content='Portuguese' name='LANGUAGE'/>
<meta content='Alta CM - www.altacmsistemas.com' name='GENERATOR'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
</script>
<!-- Style CSS -->
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout{background-color:#2c3e50}
body#layout ul,body#layout li{list-style:none;padding:0}
body#layout .section h4{font-family:'Open Sans',sans-serif;margin:2px;color:#31465A}
body#layout .draggable-widget .widget-wrap2{background:#31465A url(https://www.blogger.com/img/widgets/draggable.png) no-repeat 4px 50%!important;cursor:move}
body#layout div.section{background-color:#f8f8f8;border:1px solid #ccc;font-family:sans-serif;margin:0 4px 8px!important;overflow:visible;padding:4px;position:relative;width:auto}
body#layout #option{overflow:hidden;background-color:rgba(255, 255, 255, 0.1);border-color:rgba(255, 255, 255, 0.1)}
body#layout #option h4{color:#fff;padding:10px 0}
body#layout #option .widget{width:32.45%;float:left}
body#layout #option .widget .widget-content{background:#fff;color:#1c303a;border:1px solid #fff}
body#layout #option .widget .widget-content .editlink{border-color:#2496EE;background-color:#2496EE;color:#fff!important;padding:2px 6px}
body#layout #option .widget .widget-content .editlink:hover{border-color:#e74c3c;background-color:#e74c3c;text-decoration:none}
body#layout .add_widget a{color:#2496EE;text-decoration:none;font-size:12px}
body#layout .editlink{border:1px solid;border-radius:2px;padding:0 2px}
body#layout .top-nav{float:left;width:70%!important}
body#layout .header-social{float:right;width:26%!important;height:auto}
body#layout #header-wrapper{padding:0;margin:0;height:auto}
body#layout #header{width:70%;height:auto}
body#layout #li-home{display:none}
body#layout #main-nav{height:auto;min-height:87px;overflow:hidden;padding-bottom:1px}
body#layout #main-nav .section{background-color:#3598db;border-color:#2980b9}
body#layout #main-nav .section h4{padding-bottom:3px;color:#fff}
body#layout #main-nav .section .widget-content{border-color:#fff}
body#layout li.li-home{display:none}
body#layout #content-wrapper{overflow:hidden;margin:10px 0}
body#layout #main-wrapper{float:left;width:685px;margin-top:3px}
body#layout #main{background-color:#e67e22;border-color:#d35400}
body#layout #author-head {display:block;}
body#layout .sidebar-right{margin-top:3px;float:right;width:292px}
body#layout .footer-wrap div.section{float:left;width:31.4555%}
body#layout .footer-wrap{padding-top:0}
body#layout .footer-wrap{width:100%;display:inline-block}
body#layout .FollowByEmail .widget-content:before{display:none}
body#layout #intro-sec{background-color:#2ecc71;border-color:#27ae60}
body#layout #feat-sec1{background-color:#1abc9c;border-color:#16a085}
body#layout #author-sec{background-color:#9b59b6;border-color:#8e44ad}
body#layout #ads-top,body#layout #ads-home,body#layout #ads-title,body#layout #ads-inter{background-color:#e74c3c;border-color:#c0392b}
body#layout #main h4,body#layout #author-sec h4,body#layout #feat-sec1 h4,body#layout #intro-sec h4,body#layout #ads-top h4,body#layout #ads-home h4,body#layout #ads-title h4,body#layout #ads-inter h4{padding-bottom:3px;color:#fff}
body#layout #main .widget-content,body#layout #author-sec .widget-content,body#layout #feat-sec1 .widget-content,body#layout #intro-sec .widget-content,body#layout #ads-top .widget-content,body#layout #ads-home .widget-content,body#layout #ads-title .widget-content,body#layout #ads-inter .widget-content{border-color:#fff}
--></style>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9593969290108590",
    enable_page_level_ads: true
  });
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99297540-1', 'auto');
  ga('send', 'pageview');

</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6267794006750482778&amp;zx=8d80ab91-65de-4dc7-8d8e-4771cb5ec5b2' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6267794006750482778&amp;zx=8d80ab91-65de-4dc7-8d8e-4771cb5ec5b2' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9593969290108590 -->

</head>
<body class='item'>
<div id='fb-root'></div>
<script async='async' defer='defer'>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1468544600061845', // App ID
      channelUrl : '//www.altanoticias.com/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/pt_BR/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option' name='Global Options Panel'><div class='widget HTML' data-version='1' id='HTML850'>
          <script type='text/javascript'> 
            //<![CDATA[
            var scroll = "yes";
            var Fscroll = scroll.replace(/(\r\n|\n|\r)/gm," ");
            if ( Fscroll === "yes" ) {
              $(document).ready(function() {
                $('body').addClass('imgani');
              });
              $(window).bind('load resize scroll', function() {
                var window = $(this).height();
                $('.block-image .thumb a,.PopularPosts img,.related-thumb a,.roma-widget .wid-thumb a').each(function() {
                  var qudr = .1 * $(this).height();
                  var omger = qudr - window + $(this).offset().top;
                  var lom = $(document).scrollTop();
                  if (lom > omger) {
                    $(this).addClass('anime');
                  }
                });
              });
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#main-nav").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>

<script type='text/javascript'>
//<![CDATA[
var pageCount=15;
$(window).bind("load",function(){$('.Label a,.postags a,.breadcrumbs span a,.label-head a,.feat-title h2 a,.m-rec h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=15')})});
//]]>
</script>
</div></div>
</div>

<div id="pages-wrapper" class="item">

<!-- Ounter Wrapper (end) -->
<div id='outer-wrapper'>
<!-- Header Wrap -->
<div id='header-wrapper'>
<div class='top-header row'>
<!-- data site -->
<div class='the-date section' id='header99' name='LOGO'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div>Bem-vindo(a). Hoje é <script language="JavaScript">
hoje = new Date()
dia = hoje.getDate()
dias = hoje.getDay()
mes = hoje.getMonth()
ano = hoje.getYear()
if (dia < 10)
dia = "0" + dia
if (ano < 2000)
ano = 1900 + ano
function NArray (n)
{
this.length = n
}
NomeDiaWMOnline = new NArray(7)
NomeDiaWMOnline[0] = "Domingo"
NomeDiaWMOnline[1] = "Segunda-feira"
NomeDiaWMOnline[2] = "Terça-feira"
NomeDiaWMOnline[3] = "Quarta-feira"
NomeDiaWMOnline[4] = "Quinta-feira"
NomeDiaWMOnline[5] = "Sexta-feira"
NomeDiaWMOnline[6] = "Sábado"
NomeMesWMOnline = new NArray(12)
NomeMesWMOnline[0] = "janeiro"
NomeMesWMOnline[1] = "fevereiro"
NomeMesWMOnline[2] = "março"
NomeMesWMOnline[3] = "abril"
NomeMesWMOnline[4] = "maio"
NomeMesWMOnline[5] = "junho"
NomeMesWMOnline[6] = "julho"
NomeMesWMOnline[7] = "agosto"
NomeMesWMOnline[8] = "setembro"
NomeMesWMOnline[9] = "outubro"
NomeMesWMOnline[10] = "novembro"
NomeMesWMOnline[11] = "dezembro"
document.write (NomeDiaWMOnline[dias] + ", " + dia + " de " + NomeMesWMOnline[mes] + " de " + ano)
</script> Alta Floresta - MT</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=header99' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- data (End) -->
<!-- Social Header -->
<div class='header-social section' id='header-social' name='Social Header'><div class='widget LinkList' data-version='1' id='LinkList215'>
<div class='widget-content'>
<ul>
<li><a class='twitter' href='http://' title='twitter'></a></li>
<li><a class='youtube' href='http://' title='youtube'></a></li>
<li><a class='facebook' href='http://facebook.com/altanoticias' title='facebook'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrap (End) -->
<div class='clear'></div>
<!-- Main Menu -->
<nav id='main-nav'>
<div class='row'>
<li class='li-home'><a href='http://www.altanoticias.com/'>Home</a></li>
<div class='section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList94'>
<div class='widget-content'>
<ul class='menu' id='menu-main-nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Entretenimento?&max-results=15' itemprop='url'>Entretenimento</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/ruralnews?&max-results=15' itemprop='url'>Agronotícias</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Sa%C3%BAde%20e%20Bem-estar?&max-results=15' itemprop='url'>Saúde e Bem-estar</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Policia?&max-results=15' itemprop='url'>Polícia</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Brasil%20e%20Mundo?&max-results=15' itemprop='url'>Brasil e Mundo</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Esportes?&max-results=15' itemprop='url'>Esportes</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Pol%C3%ADtica?&max-results=15' itemprop='url'>Política</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/search/label/Regional?&max-results=15' itemprop='url'>Regionais</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/p/quem-somos.html' itemprop='url'>Sobre o SIte</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/p/loterias.html' itemprop='url'>Loterias</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/p/envie-uma-materia-ou-sugestao.html' itemprop='url'>Contato</a></li>
<li itemprop='name'><a href='http://www.altanoticias.com/p/expediente.html' itemprop='url'>Expediente</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList94").each(function(){var e="<ul id='menu-main-nav'><li><ul class='sub-menu'>";$("#LinkList94 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul class='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList94 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList94 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});
            //]]>
            </script>
</div>
</div></div>
<center>
<!-- Logo Site -->
<div class='the-logo section' id='header' name='LOGO'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.altanoticias.com/' itemprop='url' style='display: block'>
<h1><img alt='Alta Notícias - Notícias de Alta Floresta e Região' height='350px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-igT8I2gAhdc/Xlhx7wrl7pI/AAAAAAAAFEk/wLug24-L-a4n_d_RvoF3mxgvoalFveztgCK4BGAYYCw/s1600/logoan.png' style='display: block' width='1600px; '/></h1>
</a>
</div>
</div></div>
<!-- Logo Site (End) -->
</center>
<span id='search-icon'><i class='fa fa-search'></i></span>
<div id='nav-search'>
<form action='/search/max-results=7' id='searchform' method='get'>
<input id='s' name='q' placeholder='Termo de pesquisa...' type='text'/>
<input id='searchsubmit' type='submit' value='Buscar'/>
</form>
</div>
</div>
</nav>
<!-- Main Menu (end) -->
<div class='clear'></div>
<!-- Content Wrapper (end) -->
<div class='row' id='content-wrapper'>
<!-- Ads Top -->
<div style='background: rgba(0, 128, 0, 0.16);'>
<div class='section' id='ads-top' name='Ads Top - (728x90)'><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo Topo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9593969290108590"
     data-ad-slot="2458990699"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=ads-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='feat-layout' id='feat-layout'>
<div class='feat-sec no-items section' id='feat-sec1' name='Feat Section'></div>
</div>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<!-- Ads Home -->
<div class='ads-title-box'>
<div style='background: #D7EBD7;display:none'>
<div class='section' id='ads-title' name='Ads Below Title - (468x60)'><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
Publicidade
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=ads-title' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='main section' id='main' name='Main Posts and Comments System'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='post-outer'>
<div class='post'>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.altanoticias.com/' property='v:title' rel='v:url'>Home</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.altanoticias.com/search/label/Cidades' property='v:title' rel='v:url'>Cidades</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.altanoticias.com/search/label/Geral' property='v:title' rel='v:url'>Geral</a></span>
<brc>/</brc>
<span>Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina
</h1></div>
<div class='post-meta'>
<div class='meta-details'>
<span class='post-timestamp'>
<meta content='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html' rel='bookmark' title='permanent link'><i class='fa fa-clock-o'></i>
<abbr class='published timeago' itemprop='datePublished' title='quinta-feira, novembro 05, 2020'>quinta-feira, novembro 05, 2020</abbr></a>
</span>
<span class='post-author vcard'>
</span>
</div>
<div class='meta-share'>
<a class='facebook' href='http://www.facebook.com/sharer.php?u=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-facebook-official'></i><rd> Facebook</rd></a>
<a class='twitter' href='http://twitter.com/share?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='google' href='https://plus.google.com/share?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-google-plus'></i></a>
<a class='pinterest' href='http://pinterest.com/pin/create/button/?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&media=https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/image.png&description=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-pinterest'></i></a>
</div>
</div>
</div>
<a name='ad-title'></a>
<div style='padding:5px; background: #D7EBD7;'>
Publicidade

<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo Topo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9593969290108590"
     data-ad-slot="2458990699"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<center style='margin-top:5px; background: black;'>
<div style='font-size: x-large;color: white;background: black;font-weight: 900;'>Curta nossa página e receba notícias em primeira mão!</div>
  BOTÃO LIKE AQUI
 </center>
<article>
<div id='divSpdInPix'>
<div class='post-body entry-content' id='post-body-7816270219527169639' itemprop='articleBody'>
<meta content='O ‘sortudo’ ou ‘sortuda’ é de Guarantã do Norte  ganhou, ontem à noite, mais de R$ 3,6 mil ao acertar quatro dos cinco números (04, 11, 16, ...' name='twitter:description'/>
<div style="text-align: justify;"><span style="font-family: arial;"><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="556" data-original-width="990" height="327" src="https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/image.png" width="583" /></a></div><br /><br /></span></div><div style="text-align: justify;"><span style="font-family: arial;"><br /></span></div><span style="font-family: arial;"><div style="text-align: justify;">O &#8216;sortudo&#8217; ou &#8216;sortuda&#8217; é de Guarantã do Norte&nbsp; ganhou, ontem à noite, mais de R$ 3,6 mil ao acertar quatro dos cinco números (04, 11, 16, 28 e 45) sorteados no Espaço Loterias, em São Paulo (SP). Outras duas apostas feitas em Cuiabá e Nobres também ganharam o mesmo prêmio.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A Quina também pagará o mesmo valor para 153 apostas ganhadoras de outros estados. Como não houve ganhadores com cinco acertos, o prêmio principal acumulou e deve pagar hoje à noite, mais de R$ 5,5 milhões.</div></span><br /><div>Fonte:&nbsp;https://www.sonoticias.com.br/geral/apostador-do-nortao-e-mais-dois-ganham-r-108-mil-na-quina/</div>
</div>
</div>
</article>
<div class='hreview'>
<span class='item'>
<span class='fn'>Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina</span>
<img alt='Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' class='photo' src='https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/s72-c/image.png'/>
</span> 
        Reviewed by <span class='reviewer'>Jornal Alta Notícias</span>
        on 
        <span class='dtreviewed'>
quinta-feira, novembro 05, 2020
<span class='value-title' title='quinta-feira, novembro 05, 2020'></span>
</span> 
        Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<div id='share-box'>
<div class='label-head'>
<span class='label-title'><i class='fa fa-tags'></i> Tags</span>
<a href='http://www.altanoticias.com/search/label/Cidades' rel='tag'>
Cidades
</a>
<span class='tag-divider'>X</span>
<a href='http://www.altanoticias.com/search/label/Geral' rel='tag'>
Geral
</a>
</div>
<div class='social-pop'>
<a class='facebook' href='http://www.facebook.com/sharer.php?u=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-facebook-official'></i><rd1> Facebook</rd1></a>
<a class='twitter' href='http://twitter.com/share?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='google' href='https://plus.google.com/share?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&title=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-google-plus'></i></a>
<a class='pinterest' href='http://pinterest.com/pin/create/button/?url=http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html&media=https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/image.png&description=Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' target='_blank'><i class='fa fa-pinterest'></i></a>
</div>
</div>
<div style='clear:both'></div>
<a name='ad-inter'></a>
<a name='author-push'></a>
<div class='related-box' id='related-posts'>
Geral
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a rel='next'><strong>Next <i class='fa fa-arrow-circle-o-right'></i></strong><span>You are viewing Most Recent Post</span></a>
</li>
<li class='previous'>
<a class='older-link' href='http://www.altanoticias.com/2020/11/justica-condena-posto-por-preco-abusivo.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='cmm-title'>
<h4>Nenhum comentário</h4>
<span></span>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6267794006750482778&postID=7816270219527169639' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3167449408-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.altanoticias.com/feeds/7816270219527169639/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>
<h2 class='title'>Deixe um comentário abaixo:</h2>
<!--comentarios face-->
<b:if cond='data:blog.pageType == &quot;item&quot;'>
<div id='fb-root'/>
<script async='async' defer='defer'>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = &quot;//connect.facebook.net/pt_BR/all.js#xfbml=1&quot;;
  fjs.parentNode.insertBefore(js, fjs);
}(document, &#39;script&#39;, &#39;facebook-jssdk&#39;));</script>
<div class='fb-comments' data-colorscheme='light' data-num-posts='50' data-width='740' expr:href='data:post.url'/></div></div></b:if><!--comentarios face-->
</div></div>
<div class='ads-inter-box'>
<div class='section' id='ads-inter' name='Ads Internal Below The Post - (468x60)'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
Publicidade<img style="width: 95%;" src="https://scontent-gru1-1.xx.fbcdn.net/v/t1.0-9/40511286_2094650267233767_6653315889565270016_o.jpg?_nc_cat=104&amp;_nc_sid=dd9801&amp;_nc_eui2=AeEmXwLOY8ydcJhUN9YmE4bojRyGOwynwvZl52CIyZOqSm2GiAwmbJMaEjzWjmxC4LIBZ0AzxJKzABqPWCAyMO91zyPWaXBg0h03l8kGVov0_Q&amp;_nc_ohc=KoT8XnKj6pQAX8VT7aC&amp;_nc_ht=scontent-gru1-1.xx&amp;oh=dd190766278fbc9e3fed3dea47b9e3ad&amp;oe=5EFF149B"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=ads-inter' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='author-head'>
<div class='author-sec section' id='author-sec' name='Author Box'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
Autor
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=author-sec' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- Main Wrap (end) -->
<!-- Sidebar Right -->
<div class='sidebar-right'>
<div class='sidebar section' id='sidebar-right' name='Sidebar Right'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script type="text/javascript"  charset="utf-8">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</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncios graficos e de texto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9593969290108590"
     data-ad-slot="6593676820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais Lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.altanoticias.com/2020/10/friboi-inaugura-confinamento-em-mato.html'>
<img alt='Friboi inaugura confinamento em Mato Grosso com capacidade de 30 mil animais por ano' border='0' height='72' src='https://lh3.googleusercontent.com/-y33pwqjQBpk/X5sLyYreneI/AAAAAAAAFr0/CHkEHSs6L043Y5B2pAA_BG3ujwOzmsk1gCLcBGAsYHQ/s72-c/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.altanoticias.com/2020/10/friboi-inaugura-confinamento-em-mato.html'>Friboi inaugura confinamento em Mato Grosso com capacidade de 30 mil animais por ano</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html'>
<img alt='Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina' border='0' height='72' src='https://lh3.googleusercontent.com/-CxWGBFFw36M/X6PwNGbDzVI/AAAAAAAAFsw/C8Ubi2lqvXM11x_W4rL52YYEGlT55b_lQCLcBGAsYHQ/s72-c/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html'>Apostador do Nortão e mais dois ganham R$ 10,8 mil na Quina</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.altanoticias.com/2020/11/justica-condena-posto-por-preco-abusivo.html'>
<img alt='Justiça condena posto por preço abusivo na venda de combustível em Alta Floresta' border='0' height='72' src='https://lh3.googleusercontent.com/-GCBqz-2bSw4/X6PvZP0zIZI/AAAAAAAAFso/ZKFMJQrtzfk4T0zm_CrX0wqoQuiBi_XTACLcBGAsYHQ/s72-c/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.altanoticias.com/2020/11/justica-condena-posto-por-preco-abusivo.html'>Justiça condena posto por preço abusivo na venda de combustível em Alta Floresta</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.altanoticias.com/2020/10/corpo-de-bombeiros-faz-retirada-de.html'>
<img alt='Corpo de Bombeiros faz retirada de cobra suaçuboia no interior de residência em Alta Floresta' border='0' height='72' src='https://lh3.googleusercontent.com/-_MV2itlxtFg/X5lv1IZNXzI/AAAAAAAAFrc/7QwKjH27_1M8X953KADCK9o9_DgmlhD6QCLcBGAsYHQ/s72-c/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.altanoticias.com/2020/10/corpo-de-bombeiros-faz-retirada-de.html'>Corpo de Bombeiros faz retirada de cobra suaçuboia no interior de residência em Alta Floresta</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.altanoticias.com/2020/10/bandidos-contratam-servico-de-guincho.html'>
<img alt='Bandidos ´contratam´ serviço de guincho de Alta Floresta e roubam caminhão; motorista foi amarrado' border='0' height='72' src='https://lh3.googleusercontent.com/-Ml_1cjRa9Ew/X5sCo6hXPyI/AAAAAAAAFro/6H3smwnlcLIzmKe3x8XSvxf8Zsjt9HnLgCLcBGAsYHQ/s72-c/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.altanoticias.com/2020/10/bandidos-contratam-servico-de-guincho.html'>Bandidos &#180;contratam&#180; serviço de guincho de Alta Floresta e roubam caminhão; motorista foi amarrado</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<!-- Sidebar Right (end) -->
</div>
<!-- end content-wrapper -->
<div style='clear:both;'></div>
<!-- Footer Wrap -->
<div id='footer-wrapper'>
<div id='divSpdVitrineAds'></div>
<!-- Footer Sections -->
<div class='footer-wrap row'>
<div class='footer-widget section' id='footer1' name='Footer 01'><div class='widget Label' data-version='1' id='Label1'>
<h2>Cadernos</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Acidente'>Acidente</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Alta%20Floresta'>Alta Floresta</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Brasil%20e%20Mundo'>Brasil e Mundo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Cana%C3%A3%20do%20Norte'>Canaã do Norte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Carlinda'>Carlinda</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Cidades'>Cidades</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Col%C3%ADder'>Colíder</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Colniza'>Colniza</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Cuiab%C3%A1'>Cuiabá</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Curiosidades'>Curiosidades</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Destaque'>Destaque</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Economia'>Economia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Elei%C3%A7%C3%B5es'>Eleições</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Entretenimento'>Entretenimento</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Esportes'>Esportes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Expoalta'>Expoalta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/fotos'>fotos</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Geral'>Geral</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Motor'>Motor</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Mundo'>Mundo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/N.%20Bandeirantes'>N. Bandeirantes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/N.%20Monte%20Verde'>N. Monte Verde</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Parana%C3%ADta'>Paranaíta</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Policia'>Policia</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Pol%C3%ADtica'>Política</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Regional'>Regional</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/ruralnews'>ruralnews</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Sa%C3%BAde%20e%20Bem-estar'>Saúde e Bem-estar</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Sinop'>Sinop</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Tecnologia'>Tecnologia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.altanoticias.com/search/label/Videos'>Videos</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='footer-widget section' id='footer2' name='Footer 02'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Twitter</h2>
<div class='widget-content'>
<div vw class="enabled">
    <div vw-access-button class="active"></div>
    <div vw-plugin-wrapper>
      <div class="vw-plugin-top-wrapper"></div>
    </div>
  </div>
  <script src="https://vlibras.gov.br/app/vlibras-plugin.js"></script>
  <script>
    new window.VLibras.Widget('https://vlibras.gov.br/app');
  </script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer-widget section' id='footer3' name='Footer 03'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAltaNoticias%2F&tabs=timeline&width=354&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="354" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- Credits -->
<div id='footer-container' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row'>
<p>Created By <a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>Sora Templates</a> & <a href='http://mybloggerthemes.com' title='Blogger Templates'>Blogger Templates</a>
</p>
<span id='back-to-top'>Back To Top <i class='fa fa-arrow-circle-o-up'></i></span>
</div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
</div>
<!-- end pages-wrapper -->
<center style='margin-bottom:35px; margin-top:20px'><a href='http://www.altacmsistemas.com'>
<img src='http://1.bp.blogspot.com/-aeTHBZ3aoHw/WPLo-fbr8vI/AAAAAAAABUA/v6yIkxhZ7Y8jrSx_xPuVByQpuvbahcNfwCK4B/s150/ACMTECrodape.png'/></a></center>
<!-- unwanted widgets -->
<div class='unwanted' style='display:none;'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6267794006750482778&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6267794006750482778\x26blogName\x3dAlta+Not%C3%ADcias+-+Not%C3%ADcias+de+Alta+Flor...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.altanoticias.com/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.altanoticias.com/\x26targetPostID\x3d7816270219527169639\x26blogPostOrPageUrl\x3dhttp://www.altanoticias.com/2020/11/apostador-do-nortao-e-mais-dois-ganham.html\x26vt\x3d-5636622880609861357',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
//<![CDATA[
$(document).ready(function() {
$(".author-sec .widget-content").each(function() {
  var autor = $(this).text();
  var z = autor.match(/[^[\]]+(?=])/g);
    $(this).html("<span>" + z[0] + "</span><span>" + z[1] + "</span><span>" + z[2] + "</span><span>" + z[3] + "</span><span>" + z[4] + "</span><span>" + z[5] + "</span><span>" + z[6] + "</span><span>" + z[7] + "</span>");
      var tipo = "<span>author</span>";
      var author_img = $(this).find("span").eq(0).text();     
      var author_name = $(this).find("span").eq(1).text();     
      var author_desc = $(this).find("span").eq(2).text(); 
      var fb = $(this).find("span").eq(3).text();      
      var tweet = $(this).find("span").eq(4).text();  
      var gplus = $(this).find("span").eq(5).text();  
      var pin = $(this).find("span").eq(6).text();  
      var insta = $(this).find("span").eq(7).text();     
   if(tipo.match('author')){
    $.ajax({
      success: function(data) {
        var htmlcode = '<div class="author-box"><div class="img-box"><img alt="Author" src="'+author_img+'"></img></div><div class="author-meta"><h3><a>' +author_name+ '</a></h3><p>' +author_desc+ '</p><div class="author-icons"><a class="facebook-link ' +fb+ '" href="https://facebook.com/' +fb+ '" target="_blank"><i class="fa fa-facebook-official"></i></a><a class="twitter-link ' +tweet+ '" href="https://twitter.com/' +tweet+ '" target="_blank"><i class="fa fa-twitter"></i></a><a class="google-link ' +gplus+ '" href="https://plus.google.com/' +gplus+ '" target="_blank"><i class="fa fa-google-plus"></i></a><a class="pinterest-link ' +pin+ '" href="https://www.pinterest.com/' +pin+ '" target="_blank"><i class="fa fa-pinterest"></i></a><a class="instagram-link ' +insta+ '" href="https://www.instagram.com/' +insta+ '" target="_blank"><i class="fa fa-instagram"></i></a></div></div></div>';
        $(".author-sec .widget-content").each(function() {
            $(this).html(htmlcode);
            $(this).prev("h2").remove();
            $(this).removeClass('widget-content').addClass('author-content');
            $("p.trans").each(function() {
              var e = $(this).text();
              var t = $(this).attr("data-tran");
              $("#pages-wrapper *").replaceText(e, t)
            });
        });
      }
    });
   } 
});
});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
// Simple Tab JQuery Plugin by Taufik Nurrohman - https://plus.google.com/108949996304093815163/about
(function(a){a.fn.simpleTab=function(b){b=jQuery.extend({active:1,fx:null,showSpeed:400,hideSpeed:400,showEasing:null,hideEasing:null,show:function(){},hide:function(){},change:function(){}},b);return this.each(function(){var e=a(this),c=e.children("[data-tab]"),d=b.active-1;e.addClass("simpleTab").prepend('<ul class="wrap-tab"></ul>');c.addClass("content-tab").each(function(){a(this).hide();e.find(".wrap-tab").append('<li><a href="#">'+a(this).data("tab")+"</a></li>")}).eq(d).show();e.find(".wrap-tab a").on("click",function(){var f=a(this).parent().index();a(this).closest(".wrap-tab").find(".activeTab").removeClass("activeTab");a(this).addClass("activeTab");if(b.fx=="slide"){if(c.eq(f).is(":hidden")){c.slideUp(b.hideSpeed,b.hideEasing,function(){b.hide.call(e)}).eq(f).slideDown(b.showSpeed,b.showEasing,function(){b.show.call(e)})}}else{if(b.fx=="fade"){if(c.eq(f).is(":hidden")){c.hide().eq(f).fadeIn(b.showSpeed,b.showEasing,function(){b.show.call(e)})}}else{if(b.fx=="fancyslide"){if(c.eq(f).is(":hidden")){c.slideUp(b.hideSpeed,b.hideEasing,function(){b.hide.call(e)}).eq(f).delay(b.hideSpeed).slideDown(b.showSpeed,b.showEasing,function(){b.show.call(e)})}}else{if(c.eq(f).is(":hidden")){c.hide().eq(f).show()}}}}b.change.call(e);return false}).eq(d).addClass("activeTab")})}})(jQuery);

$(document).ready(function() {
    $(".cmm-tabs").simpleTab({
        active: 1,
        fx: "fade",
        showSpeed: 400,
        hideSpeed: 400
    });
    $('.blogger-tab').append($('#comments'));
    $(".cmm-tabs.simpleTab .wrap-tab").wrap("<div class='cmm-tabs-header'/>");
    $('.cmm-tabs-header').prepend('<h3><h8>Post </h8>Comment<h9>s</h9></h3>');
});
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3613744382-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>